Brecha de seguridad: por qué necesitas actualizar tu iPhone lo antes posible

Brecha de seguridad: por qué necesitas actualizar tu iPhone lo antes posible
Brecha de seguridad: por qué necesitas actualizar tu iPhone lo antes posible
---

Una falla de seguridad amenaza a los usuarios de iPhone y iPad. Apple recomienda actualizar estos dispositivos de inmediato.

© Pexels

Apple recomienda que los propietarios de iPhone y iPad actualicen sus dispositivos de inmediato para corregir una vulnerabilidad de día cero. Esta falla permite a los ciberdelincuentes enviar a los usuarios a sitios maliciosos o implementar malware en iOS. A fines de noviembre, Apple pensó que había solucionado la falla CVE-2022-42856 que se encontraba principalmente en el iPhone 5S, iPhone 6 y 6 Plus, iPad Air, iPad mini 2, iPad mini 3 y iPod touch de sexta generación. Sin embargo, la falla sigue siendo aprovechada por los ciberdelincuentes a pesar del parche, informan varios medios especializados. ” El procesamiento de contenido web creado con fines malintencionados puede dar lugar a la ejecución de código arbitrario. Apple está al tanto de un informe de que este problema puede haber sido explotado activamente contra versiones de iOS anteriores a iOS 15.1 “Explica Apple en su sitio web. Así que asegúrese de descargar rápidamente la última actualización para su teléfono.

Lea también: WhatsApp dejará de funcionar en estos 49 smartphones a partir del 1 de enero de 2023

Tags: Brecha seguridad por qué necesitas actualizar iPhone antes posible

 
For Latest Updates Follow us on Google News
 

---

NEXT Se filtran las especificaciones del Huawei P60 Pro para su lanzamiento a fines de marzo